Vice caché sur le moteur Continental Q210 ?

Répondre
Avatar du membre
PierreG
Messages : 99
Enregistré le : 14 oct. 2016 01:00
Localisation : Niort
Contact :

Vice caché sur le moteur Continental Q210 ?

Message par PierreG » 03 oct. 2018 20:26

Bonjour l'ACOZE !
J'ai posté ici sur forumpro un message à propos du remplacement moteur dont je suis victime sur ma ZOE. A-t-on connaissance de cas récurrents sur ces premières ZOE ? Les quelques retours vont en ce sens apparemment :?
Animateur du compte Twitter @acozefrance

Léonard
Messages : 6076
Enregistré le : 24 janv. 2013 00:00

Re: Vice caché sur le moteur Continental Q210 ?

Message par Léonard » 03 oct. 2018 21:57

PierreG a écrit :
03 oct. 2018 20:26
Bonjour l'ACOZE !
J'ai posté ici sur forumpro un message à propos du remplacement moteur dont je suis victime sur ma ZOE. A-t-on connaissance de cas récurrents sur ces premières ZOE ? Les quelques retours vont en ce sens apparemment :?
Il y a eu plusieurs cas que ces premiers moteurs. En fait, nous ne serions plus que quelques uns a avoir encore le moteur d'origine parmi les zoés de mars 2013 ... et j'en fais partie, malgré un compteur à presque 98 000 km ... Il y a eut une histoire de joints sur la partie refroidissement hydraulique

Avatar du membre
alainrvt
Messages : 9355
Enregistré le : 20 janv. 2014 00:00

Re: Vice caché sur le moteur Continental Q210 ?

Message par alainrvt » 04 oct. 2018 09:49

Salut Pierre, contacte moi en MP.
Membre de l'ACOZE

Association des COnducteurs de Véhicules Zéro Emission

Répondre

Retourner vers « Renault »