Page 1 sur 1

Vice caché sur le moteur Continental Q210 ?

Message posté... : 03 oct. 2018 20:26
par PierreG
Bonjour l'ACOZE !
J'ai posté ici sur forumpro un message à propos du remplacement moteur dont je suis victime sur ma ZOE. A-t-on connaissance de cas récurrents sur ces premières ZOE ? Les quelques retours vont en ce sens apparemment :?

Re: Vice caché sur le moteur Continental Q210 ?

Message posté... : 03 oct. 2018 21:57
par Léonard
PierreG a écrit :
03 oct. 2018 20:26
Bonjour l'ACOZE !
J'ai posté ici sur forumpro un message à propos du remplacement moteur dont je suis victime sur ma ZOE. A-t-on connaissance de cas récurrents sur ces premières ZOE ? Les quelques retours vont en ce sens apparemment :?
Il y a eu plusieurs cas que ces premiers moteurs. En fait, nous ne serions plus que quelques uns a avoir encore le moteur d'origine parmi les zoés de mars 2013 ... et j'en fais partie, malgré un compteur à presque 98 000 km ... Il y a eut une histoire de joints sur la partie refroidissement hydraulique

Re: Vice caché sur le moteur Continental Q210 ?

Message posté... : 04 oct. 2018 09:49
par alainrvt
Salut Pierre, contacte moi en MP.

Re: Vice caché sur le moteur Continental Q210 ?

Message posté... : 24 juil. 2019 17:54
par azertyx
bonjour!
j'ai moi aussi un moteur continental q210 qui vient de lacher sur une zoe de avril 2014 dont la garantie vient d’échoir. Vu le nombre de post sur le sujet je suis aussi enclin à penser à un vice caché. J'attends la proposition de renault sur la prise en charge, ils m'ont bien expliqué que c'etait un geste commercial de leur part

Re: Vice caché sur le moteur Continental Q210 ?

Message posté... : 15 août 2019 06:26
par Feneck91
Je pensais que c'était les moteurs de 2013. Perso j'ai un Q210 de novembre 2014, j’espère ne pas être touché, elle a 67 000 km !

Re: Vice caché sur le moteur Continental Q210 ?

Message posté... : 15 août 2019 09:04
par alainrvt
En général les problèmes surviennent dans les débuts de roulage et surtout sur quelques premiers modèles de 2013.

Re: Vice caché sur le moteur Continental Q210 ?

Message posté... : 19 oct. 2019 17:57
par tomtom02
Bonjour à tous, j'ai également le même problème sur ma voiture q210 de mars 2013 et ai raconté ma mésaventure sur le fil http://renault-zoe.forumpro.fr/t12676-c ... 013#325452.
Malheureusement je suis actuellement dans l'impasse et j'estime être lésé au vu des nombreux témoignages de personnes qui ont eu le problème pendant la période de garantie. J'hésite à intenter une action en justice ; quels sont vos conseils et/ou retours d'expériences ?
Merci pour votre aide !
Thomas