Bug de la messagerie du forum

Ici nous trouvons des solutions au sujet des outils informatique de notre association.
Tout le monde est le bienvenu pour nous aider, membre ou non de l'association.
Ici c'est l'entre aide qui prime.
Répondre
Avatar du membre
Do_Lefebvre
Messages : 851
Enregistré le : 12 mai 2018 11:45
Localisation : Rueil-Malmaison
Contact :

Bug de la messagerie du forum

Message par Do_Lefebvre » 21 mars 2020 11:05

Ce n'est pas la première fois que je constate un souci avec les MP sur le forum mais les fois précédentes le problème s'était résolu tout seul. Aujourd'hui il semble persister.

Voici en quoi il consiste. A réception d'un message privé je rédige une réponse et celle-ci apparait dans le dossier "Boite d'envoi" puis ou elle reste sans que je ne sache ni pourquoi ni comment essayer de l'en faire partir. Les fois précédentes le message avait fini par être envoyé et je le retrouvai ensuite dans le dossier "Messages envoyés". Depuis hier dans l'après-midi ma réponse à Alain est toujours dans le même état dans la Boite d'envoi.

Est-ce que vous avez déjà rencontré ce type de problèmes ? Si oui quelle est son origine ? Une fausse manip en rédigeant le message ? Un problème de browser (j'utilise la nouvelle version de EDGE construite sur le noyau Chromium) ou de paramètres ( cookies, paramètres de sécurité, ... )
Adhérent d'ACOZE France
Association des COnducteurs de véhicules Zéro Emission
----------------------------------------------------------------------------
Zoe ZE 50 R135 Intens Bleu Céladon DC50 Easy Link 9,3" Pack Hiver
Borne de recharge EVBox Homeline 3,7Kw ZEplug en copropriété

Avatar du membre
PAXKAL64
Messages : 3066
Enregistré le : 17 nov. 2013 00:00
Localisation : COTE BASQUE

Re: Bug de la messagerie du forum

Message par PAXKAL64 » 21 mars 2020 11:14

Tant que le joyeux candidat ne consulte pas ses MP le message reste en boite d'envoi et cela m'est arrive que des messages que j'ai envoyés lors de rappel de cotisation me soient
restés 15 jours.
Après seule solution quand ce n'est pas consulté= a détruire.
Membre Cofondateur de Acoze.
Trésorier et Vice Président de l'ACOZE France
Association des COnducteurs de véhicules Zéro Emission

Avatar du membre
Do_Lefebvre
Messages : 851
Enregistré le : 12 mai 2018 11:45
Localisation : Rueil-Malmaison
Contact :

Re: Bug de la messagerie du forum

Message par Do_Lefebvre » 21 mars 2020 11:36

Euhhhh mais alors les intitulés "Boite d'envoi" et "Messages envoyés" ne sont pas corrects !
Le premier devrait devenir "Messages envoyés" et le second "Messages lus" si cela fonctionne comme tu le décris Paxkal.
Adhérent d'ACOZE France
Association des COnducteurs de véhicules Zéro Emission
----------------------------------------------------------------------------
Zoe ZE 50 R135 Intens Bleu Céladon DC50 Easy Link 9,3" Pack Hiver
Borne de recharge EVBox Homeline 3,7Kw ZEplug en copropriété

Avatar du membre
alainrvt
Messages : 12080
Enregistré le : 20 janv. 2014 00:00

Re: Bug de la messagerie du forum

Message par alainrvt » 21 mars 2020 11:46

PAXKAL64 a écrit :
21 mars 2020 11:14
Tant que le joyeux candidat ne consulte pas ses MP le message reste en boite d'envoi et cela m'est arrive que des messages que j'ai envoyés lors de rappel de cotisation me soient
restés 15 jours.
Après seule solution quand ce n'est pas consulté= a détruire.
je plussoie, cela m'arrive rarement, mais cela m'arrive aussi, surtout quand il y a plusieurs destinataires.
En attendant, j'ai bien reçu vos réponses pour vos autos.
Président d'ACOZE FRANCE
Association des COnducteurs de véhicules Zéro Emission

Avatar du membre
PAXKAL64
Messages : 3066
Enregistré le : 17 nov. 2013 00:00
Localisation : COTE BASQUE

Re: Bug de la messagerie du forum

Message par PAXKAL64 » 21 mars 2020 11:53

Do_Lefebvre a écrit :
21 mars 2020 11:36
Euhhhh mais alors les intitulés "Boite d'envoi" et "Messages envoyés" ne sont pas corrects !
Le premier devrait devenir "Messages envoyés" et le second "Messages lus" si cela fonctionne comme tu le décris Paxkal.
Je suis d'accord avec toi l'intitulé n'est pas clair.
Membre Cofondateur de Acoze.
Trésorier et Vice Président de l'ACOZE France
Association des COnducteurs de véhicules Zéro Emission

Avatar du membre
Flo01
Messages : 7167
Enregistré le : 01 mars 2015 00:00
Contact :

Re: Bug de la messagerie du forum

Message par Flo01 » 22 mars 2020 06:06

Oui, je confirme, reste dans boite d'envoi tant que le destinataire n'est pas venu sur le forum et a consulté le MP.

Si le MP n'est pas lu et on attend une réponse, on peut envoyer un mail, pour cela on clique sur le pseudo de la personne et dans le profil, il a une partie "contacter" où est indiqué son adresse e-mail (après il faut qu'il consulte la boite mail qu'il a indiqué).
N'oubliez pas, le nombre d'adhérents donne du poids à nos démarches, donc:
Rejoignez-nous ou Renouvelez votre cotisation

--------------------
Secrétaire d'ACOZE France
Association des COnducteurs de véhicules Zéro Emission

Le blog - Facebook - Twitter - La chaine Youtube

Avatar du membre
Do_Lefebvre
Messages : 851
Enregistré le : 12 mai 2018 11:45
Localisation : Rueil-Malmaison
Contact :

Re: Bug de la messagerie du forum

Message par Do_Lefebvre » 22 mars 2020 11:22

OK, je comprends mieux pourquoi le (faux) problème semblait se résoudre tout seul certaines fois ...
Adhérent d'ACOZE France
Association des COnducteurs de véhicules Zéro Emission
----------------------------------------------------------------------------
Zoe ZE 50 R135 Intens Bleu Céladon DC50 Easy Link 9,3" Pack Hiver
Borne de recharge EVBox Homeline 3,7Kw ZEplug en copropriété

Répondre

Retourner vers « Informatique de l'ACOZE »