Vice caché sur le moteur Continental Q210 ?

Répondre
Avatar du membre
PierreG
Messages : 100
Enregistré le : 14 oct. 2016 01:00
Localisation : Niort
Contact :

Vice caché sur le moteur Continental Q210 ?

Message par PierreG » 03 oct. 2018 20:26

Bonjour l'ACOZE !
J'ai posté ici sur forumpro un message à propos du remplacement moteur dont je suis victime sur ma ZOE. A-t-on connaissance de cas récurrents sur ces premières ZOE ? Les quelques retours vont en ce sens apparemment :?
Animateur du compte Twitter @acozefrance

Léonard
Messages : 6436
Enregistré le : 24 janv. 2013 00:00

Re: Vice caché sur le moteur Continental Q210 ?

Message par Léonard » 03 oct. 2018 21:57

PierreG a écrit :
03 oct. 2018 20:26
Bonjour l'ACOZE !
J'ai posté ici sur forumpro un message à propos du remplacement moteur dont je suis victime sur ma ZOE. A-t-on connaissance de cas récurrents sur ces premières ZOE ? Les quelques retours vont en ce sens apparemment :?
Il y a eu plusieurs cas que ces premiers moteurs. En fait, nous ne serions plus que quelques uns a avoir encore le moteur d'origine parmi les zoés de mars 2013 ... et j'en fais partie, malgré un compteur à presque 98 000 km ... Il y a eut une histoire de joints sur la partie refroidissement hydraulique
Membre du comité de l'ACOZE
Association des COnducteurs de véhicules Zéro Emission

Avatar du membre
alainrvt
Messages : 11276
Enregistré le : 20 janv. 2014 00:00

Re: Vice caché sur le moteur Continental Q210 ?

Message par alainrvt » 04 oct. 2018 09:49

Salut Pierre, contacte moi en MP.
Président d'ACOZE FRANCE
Association des COnducteurs de véhicules Zéro Emission

azertyx
Messages : 4
Enregistré le : 24 juil. 2019 17:47
Localisation : 68

Re: Vice caché sur le moteur Continental Q210 ?

Message par azertyx » 24 juil. 2019 17:54

bonjour!
j'ai moi aussi un moteur continental q210 qui vient de lacher sur une zoe de avril 2014 dont la garantie vient d’échoir. Vu le nombre de post sur le sujet je suis aussi enclin à penser à un vice caché. J'attends la proposition de renault sur la prise en charge, ils m'ont bien expliqué que c'etait un geste commercial de leur part

Avatar du membre
Feneck91
Messages : 2240
Enregistré le : 29 juil. 2015 01:00
Contact :

Re: Vice caché sur le moteur Continental Q210 ?

Message par Feneck91 » 15 août 2019 06:26

Je pensais que c'était les moteurs de 2013. Perso j'ai un Q210 de novembre 2014, j’espère ne pas être touché, elle a 67 000 km !
Membre de l'ACOZE, "Association des COnducteurs d'automobiles Zéro Emission"
Propriétaire d'un Scenic diesel de 12 ans et 270 000 km et d'un Zoé Zen Q210 d'occasion (09/2014) livrée le 31/07/2017 + Upgrade 41kWh le 28/02/2019.

Avatar du membre
alainrvt
Messages : 11276
Enregistré le : 20 janv. 2014 00:00

Re: Vice caché sur le moteur Continental Q210 ?

Message par alainrvt » 15 août 2019 09:04

En général les problèmes surviennent dans les débuts de roulage et surtout sur quelques premiers modèles de 2013.
Président d'ACOZE FRANCE
Association des COnducteurs de véhicules Zéro Emission

tomtom02
Messages : 2
Enregistré le : 19 oct. 2019 17:44

Re: Vice caché sur le moteur Continental Q210 ?

Message par tomtom02 » 19 oct. 2019 17:57

Bonjour à tous, j'ai également le même problème sur ma voiture q210 de mars 2013 et ai raconté ma mésaventure sur le fil http://renault-zoe.forumpro.fr/t12676-c ... 013#325452.
Malheureusement je suis actuellement dans l'impasse et j'estime être lésé au vu des nombreux témoignages de personnes qui ont eu le problème pendant la période de garantie. J'hésite à intenter une action en justice ; quels sont vos conseils et/ou retours d'expériences ?
Merci pour votre aide !
Thomas

Répondre

Retourner vers « Renault »